按着要求配置的pom,只是我的版本是1.5.6

CSDN问答 2021-12-30 13:50:53 阅读数:182

配置 pom 版本 要求 本是
问题遇到的现象和发生背景
问题相关代码,请勿粘贴截图
运行结果及报错内容
我的解答思路和尝试过的方法
我想要达到的结果

为什么异常报错呢?另外先关的模型可以发送到我邮箱吗,谢谢[email protected]

img

img




采纳答案:

上面的Import有改嘛


版权声明:本文为[CSDN问答]所创,转载请带上原文链接,感谢。 https://ask.csdn.net/questions/7613141